
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20190404082047
template: 
currentrequest: /apps/pbcs.dll/article?avis=MO&date=20190404&category=LIFESTYLE&lopenr=190409541&Ref=AR&rssfeed=true
currentrequestunmodified: /apps/pbcs.dll/article?avis=MO&date=20190404&category=LIFESTYLE&lopenr=190409541&Ref=AR&rssfeed=true
@templatetype: /apps/pbcs.dll/article?avis=MO&date=20190404&category=LIFESTYLE&lopenr=190409541&Ref=AR&rssfeed=true
@pagetype: article
app version: 2.0.302
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="The Examiner of East Jackson County" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />
<meta name="apple-itunes-app" content="app-id=1444810998?at=1000lkC&ct=sb-examiner">
<meta name="google-play-app" content="app-id=com.ghm.examinernet">
<link rel="apple-touch-icon" href="https://www.examiner.net/Global/images/mobile/m_apps/examiner/icons/icon175x175.jpeg">


		<!-- Meta Tags - Global Article6 guid: 85AB4A52-134B-320D-E053-0100007FE04C-->
<meta name="description" content="Older adults and their families often wonder: Where&#x2019;s the best place to recover after a hip or knee replacement &#x2014; at home or in a rehabilitation facility?Increasingly, the answer appears to be home if the procedure is elective, friends and family are available to help and someone doesn&#x2019;t have serious conditions that could lead to complications.This trend is likely to accelerate as evidence mounts that recuperating at home is a safe alternative and as hospitals alter medical " />
<meta property="vf:unique_id" content="siteMO-pub360-85AB4A52-134B-320D-E053-0100007FE04C">
<meta property="fb:app_id" content="143435942403889"/>
<meta property="tout:article:id" content="art-85AB4A52-134B-320D-E053-0100007FE04C-pub360">
<meta property="bt:pubDate" content="20190404T07:15:00Z">
<meta property="bt:modDate" content="20190403T23:15:00Z">
<meta property="bt:author" content="Judith Graham Kaiser Health News">
	<meta name="twitter:card" content="summary">
		<meta name="twitter:image" content="https://www.examiner.net/Global/images/head/nameplate/mo-independence_logo.png">
		<meta property="og:image" content="https://www.examiner.net/Global/images/head/nameplate/mo-independence_logo.png">
<meta name="twitter:site" content="@EJC_Examiner">
<meta name="twitter:title" content="A safe alternative: More older adults recover from joint replacement at home">
<meta name="twitter:description" content="Older adults and their families often wonder: Where&#x2019;s the best place to recover after a hip or knee replacement &#x2014; at home or in a rehabilitation facility?Increasingly, the answer appears to be home if the procedure is elective, friends and family are available to help and someone doesn&#x2019;t have serious conditions that could lead to complications.This trend is likely to accelerate as evidence mounts that recuperating at home is a safe alternative and as hospitals alter medical ">
<meta property="og:title" content="A safe alternative: More older adults recover from joint replacement at home"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Older adults and their families often wonder: Where&#x2019;s the best place to recover after a hip or knee replacement &#x2014; at home or in a" />
<meta name="author" content="Judith Graham Kaiser Health News">
<link rel="canonical" href="https://www.examiner.net/lifestyle/20190404/safe-alternative-more-older-adults-recover-from-joint-replacement-at-home"/>
<script type="text/javascript">var dfp_url = "85AB4A52-134B-320D-E053-0100007FE04C";</script>
<link rel="amphtml" href="https://www.examiner.net/lifestyle/20190404/safe-alternative-more-older-adults-recover-from-joint-replacement-at-home?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.examiner.net/lifestyle/20190404/safe-alternative-more-older-adults-recover-from-joint-replacement-at-home"
	},
    "headline": "A safe alternative: More older adults recover from joint replacement at home",
    "url": "https://www.examiner.net/article/20190404/LIFESTYLE/190409541",
    "thumbnailUrl": "https://www.examiner.net/apps/pbcsi.dll/bilde?Site=MO&Date=20190404&Category=LIFESTYLE&ArtNo=190409541&Ref=AR",
    "dateCreated": "20190404T13:15:00Z",
    "datePublished": "20190404T13:15:00Z",
    "dateModified": "20190404T05:15:00Z",
    "author": [{"@type":"Person","name":"Judith Graham Kaiser Health News"}],
    "creator": "Judith Graham Kaiser Health News",
    "publisher": {
       "@type": "Organization",
       "name": "The Examiner of East Jackson County",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.examiner.net/Global/images/head/nameplate/mo-independence_logo.png"
       }
    },
    "articleSection": "Lifestyle",
    "keywords": [""],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	}
  }
</script>

		<title> A safe alternative: More older adults recover from joint replacement at home - Lifestyle - The Examiner of East Jackson County - Independence, Blue Springs, Grain Valley, Oak Grove, Sugar Creek and Lee's Summit, MO</title>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.302/default.min.css" type="text/css" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
    /*==== ARTICLE ======*/
    	.ad-300x150{
	    	width: 300px;
	    	max-height: 150px;
    	}
    	.adInject{
	    	clear:both;
    	}
    	.articleInjectAd{
	    	display: none;
    	}
    	.native-injected{
	    	height: 0px;
    	}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	/* Buzz widget */
    	#gh-slider-buzz > div > div > figure > a > div.image.unveil-loaded{
			min-height: 112px;
			box-shadow: 0px 0px 5px 0px rgba(50, 50, 50, 0.75);
			border-radius: 2px;
    	}
    	#gh-slider-buzz{
    		font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
    	}
    	#gh-slider-buzz h3 > span{
    		font-weight: bold;
			font-size: 14.4px;
			color:rgb(68, 68, 68);
			text-decoration-color:rgb(68, 68, 68);
			line-height: 16px;
    	}
    	#gh-slider-buzz h3 > span:hover{
			text-decoration: underline;
    	}
    	#gh-slider-buzz .dateline{
			font-size: 10px;
			color:rgb(153, 153, 153);
			text-decoration-color:rgb(153, 153, 153);
    	}
    	#gh-slider-buzz .gh-slider-caption h3{
	    	max-height: 500px;
    	}
    	#gh-slider-buzz div.nophoto > a > h3{
	    	margin-bottom: 5px;
    	}
    	#gh-slider-buzz div.nophoto{
	    	padding:0px;
    	}
    	#gh-slider-buzz span.summary{
	    	font-size: 11px;
		    max-height: 140px;
		    display: block;
		    line-height: 14px;
		    overflow: hidden;
    	}
    	#gh-slider-buzz .slick-slider,#buzz-widget-mobile .section-ribbon,#buzz-widget .section-ribbon{
	    	margin-bottom: 0px;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<!--[if lte IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
				<script type="text/javascript">
  var TriggerPrompt = function(articleUrl, contentId) {
	if (!$(".p402_premium").length) {
		setTimeout(function(){ TriggerPrompt(articleUrl, contentId) }, 500);
		return;
	}
    var ARTICLE_URL = articleUrl ? articleUrl : window.location.href,
		CONTENT_ID 	= contentId ? contentId : 'everything',
		el 			= document.createElement('script'),
		url 		= '//survey.g.doubleclick.net/survey?site=_yxesfkv5b3n2xwzjamzrndx3gi' +
              '&url=' + encodeURIComponent(ARTICLE_URL) +
              (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
              '&random=' + (new Date).getTime() +
              '&after=1';
    el.setAttribute('src', url);
    var head = document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0];
    head.appendChild(el);
  };
  function pressplusAlternateAction() {
	__gh__webApp.paywall.showUserLoginForm();
  }
</script>

					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.examiner.net/news" target="_top">News</a></li><li><a href="https://www.examiner.net/sports" target="_top">Sports</a></li><li><a href="https://www.examiner.net/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.examiner.net/lifestyle" target="_top">Life</a></li><li><a href="http://www.legacy.com/obituaries/examiner/" target="_top">Obituaries</a></li><li><a href="http://theexaminer.mo.newsmemory.com/" target="_blank">E-Edition</a></li><li><a href="https://www.examiner.net/section/cars" target="_blank">Cars</a></li><li><a href="https://www.examiner.net/jobs" target="_top">Jobs</a></li><li><a href="https://www.examiner.net/homes" target="_top">Homes</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/MoInd" target="_blank">Classifieds</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<li id="toprail-subscribe"><a href="https://www.examiner.net/subscribenow?g2i_source=examiner.net&g2i_medium=subscribe&g2i_campaign=topRail" target="_blank" class="btn btn-sm btn-subscribe hidden-lg">Subscribe</a></li>
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<script type="text/javascript">
	function searchArchive(archval){
		if(archval == 'archive'){
			document.location.href = 'http://nl.newsbank.com/nl-search/we/Archives?p_product=EIMB&p_theme=gatehouse&p_action=keyword';
		}else{
			return false;
		}
	}
</script>
<div class="input-group-btn">
	<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></button>
	<ul class="dropdown-menu" id="searchparam_dd">
		<li data-type="site" class="selected">Site</li>
<li data-type="archive">Archive</li>
	</ul>
</div><!-- /btn-group -->
<script>
$(document).on('click', '#searchparam_dd li', function() {
	searchArchive($(this).data('type'));
});
</script>
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-login">
					<a class="hide" data-gh-paywall-event="login" href="/login">
						<i class="fa fa-user"></i>
						<span class="hidden-sm hidden-xs">Log in</span>
					</a>
				</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.examiner.net/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
			<style>@media screen and (max-width:479px){#header-main #toprail-nav-left{-webkit-box-flex:0;-moz-box-flex:0;box-flex:0;-webkit-flex:0;-moz-flex:0;-ms-flex:0;flex:0;}}</style>
		<div id="toprail-microbar">
			<div class="ad text-center">
				<div class="ad ad-topbanner text-center" data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Micro Bar","sov":"base ROS","allow_adx":"false"}' id="topBarSponsor" data-dimensions="[88,31]"></div>
			</div>
		</div>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.examiner.net">
							<img class="mainheadnameplate" src="https://www.examiner.net/Global/images/head/nameplate/mo-independence_logo.png"  alt="The Examiner of East Jackson County" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<a href="https://www.examiner.net/subscribenow?g2i_source=examiner.net&g2i_medium=subscribe&g2i_campaign=header" target="_blank" class="btn btn-subscribe">Subscribe Now</a>
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.examiner.net/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.examiner.net/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>

				<div class="ad ad-billboard text-center" id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20190403231510">
	<div class="inner">
		<h1 class="headline">A safe alternative: More older adults recover from joint replacement at home</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			<div class="article-body">
				<span class="byline-item">
					Judith Graham Kaiser Health News
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Thursday</h3>
							<span class="article-meta-date">Apr&nbsp;4,&nbsp;2019&nbsp;at&nbsp;7:15&nbsp;AM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p>Older adults and their families often wonder: Where&#x2019;s the best place to recover after a hip or knee replacement &#x2014; at home or in a rehabilitation facility?<br><br>Increasingly, the answer appears to be home if the procedure is elective, friends and family are available to help and someone doesn&#x2019;t have serious conditions that could lead to complications.<br><br>This trend is likely to accelerate as evidence mounts that recuperating at home is a safe alternative and as hospitals alter medical practices in response to changing Medicare policies.<br><br>The newest data comes from a March study in JAMA Internal Medicine of 17 million Medicare hospitalizations of people from 2010 to 2016. All the patients were older adults and went home or to a skilled nursing facility after a medical procedure or a serious illness. Knee and hip replacements were the most common reason for these hospitalizations.<br><br>People who were sent home with home health care services demonstrated the same level of functional improvement as those who went to a skilled nursing facility (assessments examined their ability to walk and get up and down stairs, among other activities), the study found. And they were no more likely to die 30 days after surgery (a very small percentage in each group). Overall, costs were significantly lower for patients who went home, while hospital readmissions were slightly higher &#x2014; a possible signal that home health care services needed strengthening or that family caregivers needed better education and training.<br><br>&#x201c;What this study tells us is it&#x2019;s certainly safe to send people home under many circumstances,&#x201d; said Dr. Vincent Mor, a professor of health services, policy and practice at Brown University&#x2019;s School of Public Health who wrote an editorial accompanying the study.<br><br>The new report expands on previous research that came to a similar conclusion. In 2017, experts from New York City&#x2019;s Hospital for Special Surgery published a study that examined 2,400 patients who underwent total knee replacements and were discharged home or to a skilled nursing facility for rehabilitation between May 2007 and February 2011. There were no differences in complication rates at six months or in functional recovery and patient-reported outcomes at two years.<br><br>&#x201c;As a result of these findings, we are encouraging all of our patients to consider home discharge after TKA [total knee replacement],&#x201d; the authors wrote.<br><br>The year before, researchers at New York University reported in JAMA Internal Medicine that from 2009 to 2012 and 2013-14, discharges to rehabilitation facilities fell from 68 to 34 percent for patients undergoing hip and knee replacements, from 71 to 22 percent for patients with cardiac valve replacement surgeries, and from 40 to 30 percent for patients who&#x2019;d had spinal fusion surgery. Instead, more people were sent home to recover. During this period, NYU Langone Medical Center assumed financial responsibility for &#x201c;episodes of care&#x201d; for joint replacements that include the post-hospital recovery period &#x2014; a policy that Medicare is now promoting.<br><br>Diane Rubin, 67, who lives on Long Island, had a hip replacement at the NYU medical center in January. Before the surgery, she got a list of things she&#x2019;d need to do to prepare for her recovery; afterward, a nurse and physical therapist visited her at home regularly for about three weeks. &#x201c;I was more comfortable recuperating at home and I&#x2019;ve had absolutely no complications,&#x201d; she said.<br><br>How do physicians decide where to send patients? &#x201c;In general, we tend to send patients to skilled nursing facilities who are older, sicker, more deconditioned after surgery, and who have no spouse or caregiver, fewer resources and little social support,&#x201d; said Dr. Leora Horwitz, a co-author of that study and associate professor of population health and medicine at New York University School of Medicine.<br><br>Though it&#x2019;s widely believed that people who live alone might not do well going home, last year researchers at The Rothman Orthopaedic Institute at Thomas Jefferson University in Philadelphia published research showing that isn&#x2019;t necessarily the case. At their institution, patients are assigned a nurse navigator who provides assistance before and after hip or knee replacements. Patients who lived alone stayed in the hospital longer and received more home health care services than those who lived with others.<br><br>When they recuperated at home, the Rothman Orthopaedics patients didn&#x2019;t have higher rates of medical complications, returns to the hospital or emergency room visits than those who went to rehabilitation facilities. Nearly 90 percent of people who lived alone said they&#x2019;d again choose a home discharge.<br><br>Dr. William Hozack, a co-author of the study and professor of orthopedic surgery at Thomas Jefferson University Medical School, acknowledged that patients who go to rehabilitation are probably sicker and more debilitated than those who go home, potentially biasing research results. Still, practices have changed considerably. Today, he and his colleagues send 95 percent of patients who get hip and knee replacements home to recover, instead of directing them to institutions.<br><br>People shouldn&#x2019;t underestimate how much help they may require at home, especially in the first few weeks after surgery, said Carol Levine, director of the United Hospital Fund&#x2019;s families and health care project, who has had two hip replacements. The potential downsides to going home include a greater burden on caregivers and the possibility that complications won&#x2019;t be identified as quickly, needs will go unmet if friends and family can&#x2019;t pitch in, and people won&#x2019;t follow through on recommended rehabilitation regimens. And outcomes may not be as favorable if services that support people at home aren&#x2019;t readily available<br><br>Utah&#x2019;s Intermountain Healthcare, a health system that operates 23 hospitals and nearly 170 medical clinics, is bringing an array of services &#x2014; palliative care, dialysis, primary care and hospital care &#x2014; into the home through its new Intermountain at Home program. Recovering at home after a hospital procedure is also a focus, and Intermountain has created standardized procedures for hip and knee replacements over the past few years, according to Rajesh Shrestha, the system&#x2019;s chief operating officer of community-based care.<br><br>Every joint-replacement patient going home after surgery now gets a thorough assessment to determine the resources that are needed. A care plan is created and a case manager, usually a registered nurse, makes sure that physical therapy, durable medical equipment and home health care are supplied. The case manager also coordinates postoperative care with orthopedic surgeons and makes sure that patients reconnect post-surgery with their primary care physicians. And a team of providers is available 24/7.<br><br>During the past few years, discharges to rehabilitation facilities have declined by half at most of Intermountain&#x2019;s Utah facilities, with no notable increase in complications or hospital readmissions, Shrestha said. During 2018, 85 percent of knee replacement patients and 88 percent of hip replacement patients went home after surgery, respectively.<br><br>At Kaiser Permanente, a health plan with more than 12 million members, a substantial number of patients who get elective hip and knee replacements are skipping a hospital stay altogether and going home the same day. In Kaiser&#x2019;s Southern California region, same-day joint replacement home discharges now total about 50 percent, according to Dr. Nithin Reddy, who oversees joint replacements for the region. (Kaiser Health News is not affiliated with Kaiser Permanente.)<br><br>Kaiser Permanente has made this possible by changing how procedures are done (an anterior approach for hip replacements, for example), introducing new protocols for pain management (opioids are used less frequently), altering anesthesia protocols (less general anesthesia and more regional anesthesia), reducing blood transfusions and hiring &#x201c;total joint coordinators&#x201d; (typically nurses) to help with the transition from the hospital to home. All patients go home with home health care, receive two outreach calls the week after surgery and get comprehensive handbooks with checklists of what to do before and after surgery and common concerns to look out for.<br><br>&#x201c;We have very robust discharge criteria: Patients have to have well-managed pain and be able to get in and out of bed by themselves and in and out of the restroom by themselves. And they need to be able to walk 50 to 75 feet unassisted, using a walker,&#x201d; Reddy said. &#x201c;If they can&#x2019;t do those things, they aren&#x2019;t safe for a home discharge and [rehabilitation at] a skilled nursing facility would come into play.&#x201d;<br><br>Magdalena Ritayik, 66, one of the doctor&#x2019;s patients, had a knee replacement last September after cortisone shots stopped working and pain became a constant companion. Six years before, her husband had both knees replaced, separately, and stayed in the hospital three days each time. By contrast, Ritayik went home the afternoon after her surgery, only to find a nurse and physical therapist waiting there for her.<br><br>&#x201c;The nurse went over all the medications, when to take them and how much. The physical therapist showed me how to do bending and stretching with a chair in the living room and to raise [my leg] while I was lying on the bed,&#x201d; Ritayik said. &#x201c;The first week you have to stay home. After the second week, I was walking almost like regular. A month after the surgery, I was at full extension and full bending.&#x201d;</p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
					<div id="footer-main-subscribe">
						<h2>Never miss a story</h2>
						<p>
							Choose the plan that's right for you.<br>
							Digital access or digital and print delivery.
						</p>
						<a href="https://www.examiner.net/subscribenow?g2i_source=examiner.net&g2i_medium=subscribe&g2i_campaign=footer" target="_blank" class="btn btn-subscribe">Subscribe Now</a>
					</div>
					<h2>Sign up for daily e-mails</h2>
					<a href="http://myprofile.examiner.net/">
						<button type="button" class="btn btn-subscribe">
							Sign up
						</button>
					</a>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Site Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://myprofile.examiner.net/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTDT_EX" target="_top">My Profile</a></li><li><a href="https://www.examiner.net/contact/" target="_blank">Contact Us</a></li><li><a href="https://www.examiner.net/subscribenow" target="_blank">Subscribe</a></li><li><a href="http://yellowpages.examiner.net/independence+mo.z.html" target="_blank">Yellow Pages</a></li><li><a href="http://mediakit.gatehousemedia.com/Independence_MO" target="_blank">Advertise With Us</a></li><li><a href="http://www.surveygizmo.com/s3/3637227/Customer-Service-The-Examiner" target="_blank">Vacation Hold</a></li></ul></div><div class="footer-col"><h4>Market Place<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.marketplaceadsonline.com/marketplace/MoInd" target="_blank">Classifieds</a></li><li><a href="https://www.examiner.net/jobs" target="_blank">Find Independence jobs</a></li><li><a href="https://www.examiner.net/section/cars" target="_blank">Cars</a></li><li><a href="https://www.examiner.net/homes" target="_top">Real Estate</a></li><li><a href="http://findnsave.examiner.net/" target="_blank">FindNSave</a></li><li><a href="http://lakemedia.mo.newsmemory.com/specials_page2.php" target="_blank">Boats Magazine</a></li><li><a href="https://www.examiner.net/pay-your-ad-bill" target="_blank">Pay Your Ad Bill </a></li></ul></div><div class="footer-col"><h4>Online Submissions<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.examiner.net/section?template=submit&subtype=engagement" target="_top">Engagements</a></li><li><a href="https://www.examiner.net/section?template=submit&subtype=wedding" target="_top">Weddings</a></li><li><a href="https://www.examiner.net/section?template=submit&subtype=birth" target="_top">Births</a></li><li><a href="https://www.examiner.net/section?template=submit&subtype=anniversary" target="_top">Anniversaries</a></li></ul></div><div class="footer-col"><h4>Sister Publication<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.boonvilledailynews.com/" target="_blank">Boonville Daily News</a></li><li><a href="http://www.linncountyleader.com/" target="_blank">Linn County Leader</a></li><li><a href="http://www.lakenewsonline.com/" target="_blank">Lake Sun Leader</a></li><li><a href="http://www.chillicothenews.com/" target="_blank">Chillicothe Constitution-Tribune</a></li><li><a href="https://www.examiner.net/" target="_blank">The Examiner</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=MO&date=20190404&category=LIFESTYLE&lopenr=190409541&Ref=AR&rssfeed=true -->
			<div id="footer-main-copyright">
											<p id="footer-copyrightInfo">&copy; Copyright 2006-2019 <a href="http://www.gatehousemedia.com/about-us/" target="_blank">GateHouse Media, LLC.</a> All rights reserved&nbsp;&nbsp;&bull;&nbsp;&nbsp;GateHouse Lifestyle</p>
							<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
							<br />The Examiner of East Jackson County  ~ 410 S. Liberty, Independence, MO 64050 ~ <a href="http://www.gatehousemedia.com/privacy-policy/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gatehousemedia.com/terms_of_use/" target="_blank">Terms Of Service</a></p>
							<script>document.getElementById('footer-main-copyright').getElementsByTagName('p')[1].innerHTML += '<a href="/ownership"><img id="footer-main-gh-logo" src="//cdn.gatehousemedia.com/gh-sites/global/images/logo/ghlogo_horizontal.png" alt="Gatehouse Media Logo"></a>'</script>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<a href="https://www.examiner.net/subscribenow?g2i_source=examiner.net&g2i_medium=subscribe&g2i_campaign=drawer" target="_blank" class="btn btn-subscribe">Subscribe Now</a><hr>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.examiner.net" target="_top">Home</a></li><li><a href="https://www.examiner.net/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"5274"><a href="https://www.examiner.net/news/community" target="_top">Community</a></li><li id="navLink-TEST-"5275"><a href="https://www.examiner.net/news/court-news" target="_top">Court News</a></li><li id="navLink-TEST-"5276"><a href="https://www.examiner.net/news/education" target="_top">Education</a></li><li id="navLink-TEST-"5277"><a href="https://www.examiner.net/news/police-fire" target="_top">Police & Fire</a></li><li id="navLink-TEST-"5278"><a href="https://www.examiner.net/news/state-news" target="_top">State News</a></li><li id="navLink-TEST-"37488"><a href="https://www.examiner.net/news/nation-world" target="_top">Nation & World</a></li><li id="navLink-TEST-"5282"><a href="https://www.examiner.net/mylegislators" target="_top">My Legislators</a></li><li id="navLink-TEST-"37490"><a href="https://www.examiner.net/news/shareable" target="_top">Shareable</a></li></ul></li><li><a href="https://www.examiner.net/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"5285"><a href="https://www.examiner.net/sports/high-school" target="_top">High School</a></li><li id="navLink-TEST-"5286"><a href="https://www.examiner.net/sports/mavericks" target="_top">Mavericks</a></li></ul></li><li><a href="https://www.examiner.net/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"5292"><a href="https://www.examiner.net/entertainment/books" target="_top">Books</a></li><li id="navLink-TEST-"5294"><a href="https://www.examiner.net/entertainment/movies" target="_top">Movies</a></li><li id="navLink-TEST-"5295"><a href="https://www.examiner.net/entertainment/music" target="_top">Music</a></li><li id="navLink-TEST-"5297"><a href="https://www.examiner.net/entertainment/tv-guide" target="_top">TV Guide</a></li><li id="navLink-TEST-"38405"><a href="https://www.examiner.net/calendar" target="_top">Calendar</a></li></ul></li><li><a href="https://www.examiner.net/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"52279"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li><li id="navLink-TEST-"5299"><a href="https://www.examiner.net/lifestyle/boomers" target="_top">Boomers</a></li><li id="navLink-TEST-"5300"><a href="https://www.examiner.net/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"5301"><a href="https://www.examiner.net/lifestyle/family" target="_top">Family</a></li><li id="navLink-TEST-"5302"><a href="https://www.examiner.net/lifestyle/food" target="_top">Food</a></li><li id="navLink-TEST-"5303"><a href="https://www.examiner.net/lifestyle/health" target="_top">Health</a></li><li id="navLink-TEST-"5304"><a href="https://www.examiner.net/milestones" target="_top">Milestones</a></li><li id="navLink-TEST-"5306"><a href="https://www.examiner.net/section?template=submit&subtype=engagement" target="_top">Engagements</a></li><li id="navLink-TEST-"5307"><a href="https://www.examiner.net/section?template=submit&subtype=wedding" target="_top">Weddings</a></li><li id="navLink-TEST-"5309"><a href="https://www.examiner.net/lifestyle/home-garden" target="_top">Home & Garden</a></li></ul></li><li><a href="https://www.examiner.net/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"5312"><a href="https://www.examiner.net/opinion/columns" target="_top">Columns</a></li><li id="navLink-TEST-"5313"><a href="https://www.examiner.net/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"5314"><a href="https://www.examiner.net/opinion/letters" target="_top">Letters</a></li></ul></li><li><a href="https://www.examiner.net/business-news" target="_top">Business</a></li><li><a href="http://www.legacy.com/obituaries/examiner/" target="_top">Obituaries</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.examiner.net/mylegislators" target="_top">Legislators</a></li><li><a href="https://www.examiner.net/section/blogs" target="_top">Blogs</a></li><li><a href="https://www.examiner.net/photos" target="_top">Photos</a></li><li><a href="https://www.examiner.net/videos" target="_top">Videos</a></li><li><a href="https://www.examiner.net/calendar" target="_top">Calendar</a></li><li><a href="https://www.examiner.net/ara" target="_top">Branded Content</a></li><li><a href="https://www.examiner.net/submit" target="_top">Submit Your News</a></li><li><a href="https://www.examiner.net/special-sections" target="_top">Special Sections</a></li><li><a href="https://www.examiner.net/section/promoted//?prx_adpz=2213" target="_top">From Our Advertisers</a></li><li><a href="https://www.examiner.net/southern-kitchen" target="_top">Southern Kitchen</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://myprofile.examiner.net/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTDT_EX" target="_top">My Profile</a></li><li><a href="https://www.examiner.net/subscribenow" target="_blank">Subscribe</a></li><li><a href="http://theexaminer.mo.newsmemory.com/" target="_blank">E-Edition</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://www.marketplaceadsonline.com/marketplace/MoInd" target="_blank">Classifieds</a></li><li><a href="http://findnsave.examiner.net/" target="_top">Find-N-Save</a></li><li><a href="https://www.examiner.net/section/cars" target="_blank">Cars</a></li><li><a href="https://www.examiner.net/job" target="_top">Jobs</a></li><li><a href="https://www.examiner.net/homes" target="_top">Homes</a></li><li><a href="https://www.examiner.net/pay-your-ad-bill" target="_blank">Pay Your Ad Bill </a></li><li><a href="http://mediakit.gatehousemedia.com/Independence_MO" target="_blank">Media Kit</a></li><li><a href="http://examiner.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:jeff.fox@examiner.net">Feedback</a>
		</li>
		<li>
			<a href="/ownership">Ownership</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/terms_of_use/">Terms of Use</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/privacy-policy/">Privacy Policy</a>
		</li>		
		<li>
			<a href="http://www.gatehousemedia.com/our-markets/">GateHouse Media Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.examiner.net/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/examiner.net?v=wall&amp;ref=nf""
								target="_blank"
								title="The Examiner of East Jackson County Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.twitter.com/EJC_Examiner""
								target="_blank"
								title="The Examiner of East Jackson County Twitter">
								<i class="fa fa-fw fa-twitter"></i>
							</a>
						</li>
						<li>
							<a	href="/section/feed"
								target="_blank"
								title="The Examiner of East Jackson County RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.examiner.net/contact"
								title="Contact The Examiner of East Jackson County">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>
		<div id="dialog-message" data-gh-object-loaded="false" data-gh-object='{"method":"__gh__webApp.messageCenter.load","data":{"storageKey":"messageCenter"}}' class="slideUp">
    <header>
        <h3 class="dialog-title">SUBSCRIBE TODAY</h3>
        <div class="dialog-controls">
            <i id="dialog-minimize" class="fa fa-fw fa-window-minimize"></i>
            <i id="dialog-close" class="fa fa-fw fa-lg fa-times"></i>
        </div>
    </header>
    <div class="inner">
        <div class="dialog-content">
           <p><span>Choose the plan that&rsquo;s right for you. Digital access or digital and print delivery.</span></p>
        </div>
        <a href="http://examiner.net/section/?template=onlinesubscription" class="btn btn-highlight" data-gh-tracker-track-event-object='{"category":"message center pop up","action":"click-action","label":"http://www.examiner.net/apps/pbcs.dll/article?avis=MO&date=20190404&category=LIFESTYLE&lopenr=190409541&Ref=AR&rssfeed=true"}'>
            Learn More
        </a>
    </div>
</div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.302/app.min.js"></script>
		<script async src="//cdn.gatehousemedia.com/assets/2.0.302/confiant.min.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
		<script>
		function __gh__init() {
			var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
						$(function(){try{$.smartbanner()}catch(e){console.warn('smartbanner not initialized',e)}});
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		__gh__init();
		</script>
		<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1"></script>

		
<!--currenttimestamp: 2019-04-04&nbsp;08:20:47-->
	</body>
</html>