
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20200218110349
template: 
currentrequest: /apps/pbcs.dll/article?avis=MO&date=20200218&category=SPORTS&lopenr=200219321&Ref=AR
currentrequestunmodified: /sports/20200218/chillicothe-mo-hs-basketball-lady-hornets-big-comeback-again-falls-short
@templatetype: /apps/pbcs.dll/article?avis=MO&date=20200218&category=SPORTS&lopenr=200219321&Ref=AR
@pagetype: article
app version: 2.0.414
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="The Examiner of East Jackson County" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />
<meta name="apple-itunes-app" content="app-id=1444810998?at=1000lkC&ct=sb-examiner">
<meta name="google-play-app" content="app-id=com.ghm.examinernet">
<link rel="apple-touch-icon" href="https://www.examiner.net/Global/images/mobile/m_apps/examiner/icons/icon175x175.jpeg">


		<title> Chillicothe (Mo.) HS Basketball Lady Hornets&#39; Big Comeback Again Falls Short - Sports - The Examiner of East Jackson County - Independence, Blue Springs, Grain Valley, Oak Grove, Sugar Creek and Lee's Summit, MO</title>
<!-- Meta Tags - Global Article6 guid: CA073727-C22D-4486-95E5-D6F2BC9E5C06-->
<meta name="description" content="" />
<meta property="bt:pubDate" content="20200218T00:55:34Z">
<meta property="bt:modDate" content="20200218T00:55:00Z">
<meta property="bt:keywords" content="Basketball,Brooke,Chillicothe,City,Conference,Empire,Essie,Hibner,Hicks,Hornets,Horton,Hunter,Jessica,Jordan,Kansas,Keithley,MEC,Midland,Natalie,Pius,Reeter,Rippy,St.,Warriors,X">
<meta property="bt:author" content="Aarik Danielsen">
<meta name="twitter:title" content="Chillicothe (Mo.) HS Basketball Lady Hornets' Big Comeback Again Falls Short">
<meta name="twitter:description" content="For third time, double-digits first-half hole just too much to climb from Monday (Feb. 17, 2020). KC: St. Pius X wins pivotal Midland Empire Conference clash 55-47
">
<meta property="og:title" content="Chillicothe (Mo.) HS Basketball Lady Hornets' Big Comeback Again Falls Short"/>
<meta property="og:description" content="For third time, double-digits first-half hole just too much to climb from Monday (Feb. 17, 2020). KC: St. Pius X wins pivotal Midland Empire Conference" />
<meta name="author" content="Aarik Danielsen">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.examiner.net/storyimage/MO/20200218/SPORTS/200219321/AR/0/AR-200219321.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.examiner.net/storyimage/MO/20200218/SPORTS/200219321/AR/0/AR-200219321.jpg">
	<meta property="og:image:width" content="422">
	<meta property="og:image:height" content="768">
	<meta property="vf:unique_id" content="siteMO-pub360-CA073727-C22D-4486-95E5-D6F2BC9E5C06">
	<link rel="canonical" href="https://www.examiner.net/sports/20200218/chillicothe-mo-hs-basketball-lady-hornets-big-comeback-again-falls-short"/>
<link rel="amphtml" href="https://www.examiner.net/sports/20200218/chillicothe-mo-hs-basketball-lady-hornets-big-comeback-again-falls-short?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.examiner.net/sports/20200218/chillicothe-mo-hs-basketball-lady-hornets-big-comeback-again-falls-short"
	},
    "headline": "Chillicothe (Mo.) HS Basketball Lady Hornets Big Comeback Again Falls Short",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.examiner.net/storyimage/MO/20200218/SPORTS/200219321/AR/0/AR-200219321.jpg",
       	"height": 768,
       	"width": 422
    },
    "url": "https://www.examiner.net/article/20200218/SPORTS/200219321",
    "thumbnailUrl": "https://www.examiner.net/apps/pbcsi.dll/bilde?Site=MO&Date=20200218&Category=SPORTS&ArtNo=200219321&Ref=AR",
    "dateCreated": "20200218T06:55:34Z",
    "datePublished": "20200218T06:55:34Z",
    "dateModified": "20200218T06:55:00Z",
    "author": [{"@type":"Person","name":"Aarik Danielsen"}],
    "creator": "Aarik Danielsen",
    "publisher": {
       "@type": "Organization",
       "name": "The Examiner of East Jackson County",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.examiner.net/Global/images/head/nameplate/mo-independence_logo.png"
       }
    },
    "articleSection": "Sports",
    "keywords": ["Basketball", "Brooke", "Chillicothe", "City", "Conference", "Empire", "Essie", "Hibner", "Hicks", "Hornets", "Horton", "Hunter", "Jessica", "Jordan", "Kansas", "Keithley", "MEC", "Midland", "Natalie", "Pius", "Reeter", "Rippy", "St.", "Warriors", "X"],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "Neosho Daily News",
    "productID": "examiner.net:standard"
	}
  }
</script>
<meta property="fb:app_id" content="143435942403889"/>
<meta name="twitter:site" content="@EJC_Examiner">
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>
<script>
window.ia = window.ia || function ()
{ (window.ia.q = window.ia.q || []).push(arguments); }
;
ia('track', 'PAGE_VIEW');
</script>
<script src="https://pymx5.com/scripts/ready.js"></script>
<script src='https://pymx5.com/scripts/ims.js'></script>
<script src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<script>
docReady(function()
{ ims.startServices(); }
);
</script>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.414/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
	article.summary .inner .related li {max-height:fit-content!important;}
    /*==== ARTICLE ======*/
		/*==== for taboola ======*/
    	.article-newsletter-signup{
	    	display: none !important;;
    	}
    	@media only screen and (min-width: 768px) {
			#interstitial{display:none;}
		}
		#header-main-center{
			display: none;
		}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gannett-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		
	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		          
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
				<script type="text/javascript">
  var TriggerPrompt = function(articleUrl, contentId) {
	if (!$(".p402_premium").length) {
		setTimeout(function(){ TriggerPrompt(articleUrl, contentId) }, 500);
		return;
	}
    var ARTICLE_URL = articleUrl ? articleUrl : window.location.href,
		CONTENT_ID 	= contentId ? contentId : 'everything',
		el 			= document.createElement('script'),
		url 		= '//survey.g.doubleclick.net/survey?site=_yxesfkv5b3n2xwzjamzrndx3gi' +
              '&url=' + encodeURIComponent(ARTICLE_URL) +
              (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
              '&random=' + (new Date).getTime() +
              '&after=1';
    el.setAttribute('src', url);
    var head = document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0];
    head.appendChild(el);
  };
  function pressplusAlternateAction() {
	__gh__webApp.paywall.showUserLoginForm();
  }
</script>

					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.examiner.net/news" target="_top">News</a></li><li><a href="https://www.examiner.net/sports" target="_top">Sports</a></li><li><a href="https://www.examiner.net/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.examiner.net/lifestyle" target="_top">Life</a></li><li><a href="http://www.legacy.com/obituaries/examiner/" target="_top">Obituaries</a></li><li><a href="http://theexaminer.mo.newsmemory.com/" target="_blank">E-Edition</a></li><li><a href="https://www.examiner.net/section/cars" target="_blank">Cars</a></li><li><a href="https://www.examiner.net/jobs" target="_top">Jobs</a></li><li><a href="https://www.examiner.net/homes" target="_top">Homes</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/MoInd" target="_blank">Classifieds</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<li id="toprail-subscribe"><a href="https://www.examiner.net/subscribenow?g2i_source=examiner.net&g2i_medium=subscribe&g2i_campaign=topRail" target="_blank" class="btn btn-sm btn-subscribe hidden-lg">Subscribe</a></li>
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<script type="text/javascript">
	function searchArchive(archval){
		if(archval == 'archive'){
			document.location.href = 'http://nl.newsbank.com/nl-search/we/Archives?p_product=EIMB&p_theme=gatehouse&p_action=keyword';
		}else{
			return false;
		}
	}
</script>
<div class="input-group-btn">
	<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></button>
	<ul class="dropdown-menu" id="searchparam_dd">
		<li data-type="site" class="selected">Site</li>
<li data-type="archive">Archive</li>
	</ul>
</div><!-- /btn-group -->
<script>
$(document).on('click', '#searchparam_dd li', function() {
	searchArchive($(this).data('type'));
});
</script>
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-login">
					<a class="hide" data-gh-paywall-event="login" href="/login">
						<i class="fa fa-user"></i>
						<span class="hidden-sm hidden-xs">Log in</span>
					</a>
				</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.examiner.net/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
			<style>@media screen and (max-width:479px){#header-main #toprail-nav-left{-webkit-box-flex:0;-moz-box-flex:0;box-flex:0;-webkit-flex:0;-moz-flex:0;-ms-flex:0;flex:0;}}</style>
		<div id="toprail-microbar">
			<div class="ad text-center">
				<div class="ad ad-topbanner text-center" data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Micro Bar","sov":"base ROS","allow_adx":"false"}' id="topBarSponsor" data-dimensions="[88,31]"></div>
			</div>
		</div>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.examiner.net">
							<img class="mainheadnameplate" src="https://www.examiner.net/Global/images/head/nameplate/mo-independence_logo.png"  alt="The Examiner of East Jackson County" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<a href="https://www.examiner.net/subscribenow?g2i_source=examiner.net&g2i_medium=subscribe&g2i_campaign=header" target="_blank" class="btn btn-subscribe">Subscribe Now</a>
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.examiner.net/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.examiner.net/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>

				<div class="ad ad-billboard text-center" id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20200218005534">
	<div class="inner">
		<h1 class="headline">Chillicothe (Mo.) HS Basketball Lady Hornets' Big Comeback Again Falls Short</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.examiner.net/storyimage/MO/20200218/SPORTS/200219321/AR/0/AR-200219321.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description">Senior guard/forward Hunter Keithley of the 2019-20 Chillicothe (Mo.) HS basketball Lady Hornets goes to her left hand to finish a third-quarter drive with a basket Monday (Feb. 17) at Kansas City: St. Pius X. The shot helped CHS continuing cutting into what had been a 17-points deficit after the game's first first minutes. However, although the Lady Hornets closed to within a point with 1:40 left in the same third stanza, they never fully caught up and SPX's Lady Warriors prevailed 53-47 in Midland Empire Conference play. (C-T Photo / Paul Sturm)</div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					Aarik Danielsen    @aarikdanielsen
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Tuesday</h3>
							<span class="article-meta-date">Feb&nbsp;18,&nbsp;2020&nbsp;at&nbsp;12:55&nbsp;AM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary">For third time, double-digits first-half hole just too much to climb from Monday (Feb. 17, 2020). KC: St. Pius X wins pivotal Midland Empire Conference clash 55-47</p>
					<p><p>By PAUL STURM, C-T Sports Editor<br />KANSAS CITY, Mo. &mdash; Torching their home-floor nets with their first six shots from the floor &ndash; the first handful from outside the arc, the Kansas City: St. Pius X basketball Lady Warriors rocketed ahead of the Midland Empire Conference-leading Chillicothe (Mo.) Lady Hornets 17-0 in the first 4:15 of the conference showdown Monday night (Feb. 17, 2020).<br />Just as the stubborn CHS girls did in both of their losses to a very good Smithville squad &ndash; in which those Lady Warriors staked out 24-12 and 13-2 first-half advantages, the Lady Hornets chipped and chipped and chipped away at the daunting deficit and eventually trailed by but a point with more than enough time to get in front and win.<br />However, in all three cases, Chillicothe never got to level ground and, despite gallant attempts, fell. With a chance to take total control of the MEC title chase Monday night, the Lady Hornets succumbed to SPX 55-47.<br />&ldquo;Down 17-0 3-1/2 minutes into the first half, I felt my team showed a heckuva lot of heart," Darren Smith, CHS head coach, saluted his players in a post-game chat with the C-T.</p>
<p>"They could have given up. They didn&rsquo;t give up. They fought and fought and fought. Got within one &hellip; and (St. Pius X) made another &lsquo;3&rsquo; from that (left) corner.&rdquo;<br />While Monday&rsquo;s result likely will prevent the CHS girls from an outright conference crown, a shared title &ndash; most probably a one-third share &ndash; still is within their own control. If they handled a struggling St. Joseph: Lafayette squad at home last night and can take care of visiting Cameron Friday, the Lady Hornets would be assured of no worse than splitting 2019-20 MEC honors with St. Pius X and Maryville. SPX lost to Maryville in early January and CHS temporarily knocked MHS&rsquo; Lady Spoofhounds out of first place last week with a home win.<br />St. Pius X's blazing beginning left Smith shaking his head.</p>
<p>&ldquo;It wasn&rsquo;t like we weren&rsquo;t even in the neighborhood (defensively)," he recounted. "There might have been one or two (of the five early treys), but the rest of them, we were closing out and doing a fairly-decent job of being there.&rdquo;<br />Having tumbled into a deep canyon almost before they had a chance to blink Monday, once they got on the scoreboard for the first time on Essie Hicks&rsquo; driving runner in the paint with only 2:20 remaining in the initial stanza, Chillicothe&rsquo;s Lady Hornets (14-7, 4-1 conf.) put their collective shoulder to the wheel and started grinding away that gap.<br />Holding St. Pius X pointless the final 3:40 of the first frame, the Lady Hornets developed an extended run over 5:10. When, still behind 21-7 two minutes into the second stanza, they struck for Jordan Hibner&rsquo;s &ldquo;3&rdquo; from atop the key, Hunter Keithley&rsquo;s three-points play on a 10-foot pull-up jumper from near the right baseline after a steal, and Hicks&rsquo; driving deuce on a left-baseline floater, Chillicothe was within six at 21-15.<br />Down 28-19 at halftime, the Lady Hornets had the first possession of the second half and found a great look at a trey from atop the key, only to see it miss. After a defensive stop, they used good ball movement and passing to create a layup chance, but it missed, as well.<br />Undeterred, the Lady Hornets continued to defend and rebound well, eventually allowing them to draw within 28-23 on Keithley&rsquo;s lefthanded shot on a drive from the left wing and Brooke Horton&rsquo;s left-side lay-in off Jessica Reeter&rsquo;s penetration and bounce pass.<br />Even though St. Pius X 5&rsquo;10&rdquo; junior guard/forward Natalie Rippy rippled the cords from the deep left corner twice in 35 seconds to push her team&rsquo;s advantage back out to nine, 34-25, CHS kept coming.<br />Je. Reeter matched that second trey &ndash; also from the left corner &ndash; on the next Chillicothe possession, Keithley converted Horton&rsquo;s feed from inside into a left-of-the-key &ldquo;3&rdquo; a minute later, and Horton swished a 14-footer from the left baseline at the 1:42 mark of the third quarter. With that 8-0 spurt, the Lady Hornets had reduced their once-17-points deficit to a single marker &ndash; 34-33.<br />Even though Rippy went &ldquo;yippie-kigh-yigh-ay&hellip;&rdquo; again from the right wing to make it a 2-possessions game, Horton popped and hit from 17 feet at the left elbow extended to send the contest into the final quarter at 37-35, St. Pius X.<br />Then came an easy-to-miss, but psychologically-important, play at the start of the last stanza.<br />With the initial possession, the home team ended up taking an outside shot that fell short, caroming sharply off the iron to the left of the basket where a CHS player had inside rebounding position. However, because the ball hit just on the lower half of the ring and came off at a quick pace, the Lady Hornet had it zip right over her head before she could react with her lowered hands.<br />In doing so, the ball went right into the grasp of Uchenna Anikwe, who, as the Lady Hornet between her and the basket whirled around to try to find the ball, stepped around the CHS player to the left and, leaning toward the basket, kissed a shot off the window and in just as the Chillicothe player contacted her while trying to deny the attempt. U. Anikwe stepped to the foul line and completed the three-points play, giving Chillicothe possession with a 5-points deficit, rather than 2-points margin it would have had a chance to erase had the rebound been secured.<br />As it turned out, the break between quarters had sapped Chillicothe of its offensive rhythm and it would not score until the last frame was nearly half over. Only its continued sound defensive work kept the game close.<br />Trailing 42-35 as the fourth-quarter clock drew down toward four minutes, the Lady Hornets took another stab at chasing down the Kansas City team.<br />Keithley drove the left edge of the lane and again finished with her &ldquo;off&rdquo; (left) hand with 4&frac12; minutes left in regulation time. When U. Anikwe sank only one of two free throws 22 seconds later, Chillicothe moved back within one possession when Hibner knocked down a triple from near the key just past the mid-point of the segment.<br />However, the Lady Hornets couldn&rsquo;t get the ball back with a chance to tie &ndash; even with a trifecta.<br />Rippy slipped into her favorite shooting locale again 20 seconds after Hibner&rsquo;s bomb and offset it.<br />That proved to be the decisive dagger as CHS would not score from the floor again until only 10 seconds remained in the game. Managing only two free-throw points in the next 3&frac12; minutes while SPX boosted its advantage back up to 11, three Keithley foul shots and Hicks&rsquo; driving shot in the last 30 seconds got the gap down to six, but with only nine ticks left on the clock &ndash; too late to do any good.<br />Statistically, Chillicothe lost despite unofficially having about twice as many rebounds (32-15) rebounds as St. Pius X, making the putback basket-and-1 play at the start of the fourth quarter all the more ironic. According to C-T tracking, Horton ripped down nine rebounds and Keithley eight.<br />In scoring, Keithley led all scorers with 20 points, but while all five CHS starters netted at least four, no one else reached double digits and the bench provided nary a tally this night.<br />With five trifectas, Rippy led SPX with 15 points. Sophomore starter Ashley Hall chipped in 10, but the 10 points from reserves ultimately proved to be the difference for the Lady Warriors (17-4, 4-1 conf.).<br />While Monday&rsquo;s defeat lowered Chillicothe&rsquo;s season record to a still-impressive 14-7, considering &ndash; according to the Missouri State High School Activities Association website &ndash; the composite winning percentage of the seven squads which have vanquished the Lady Hornets this season is above 70 percent.<br />In addition, half of the CHS victories have been over teams which currently own 13 or more triumphs this season.<br />Monday&rsquo;s contest had twice before (Jan. 21 and Feb. 12) been postponed, due to weather and travel conditions.<br /><br /></p></p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
					<div id="footer-main-subscribe">
						<h2>Never miss a story</h2>
						<p>
							Choose the plan that's right for you.<br>
							Digital access or digital and print delivery.
						</p>
						<a href="https://www.examiner.net/subscribenow?g2i_source=examiner.net&g2i_medium=subscribe&g2i_campaign=footer" target="_blank" class="btn btn-subscribe">Subscribe Now</a>
					</div>
								<h2>Sign up for daily e-mails</h2>
										<form id="sfNewsletterForm_footer" class="sfNewsletterForm form-inline">
			<input type="email" name="sfUserEmail" class="sfUserEmail" placeholder="Enter Email Address">
			<input type="hidden" name="sfSource" class="sfSource" value="footer">
			<input type="submit" name="sfSignup" class="sfSignup btn btn-newsletter" value="Sign Up Now">
			<div class="sfResults">
			</div>
		</form>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Site Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://myprofile.examiner.net/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTDT_EX" target="_top">My Profile</a></li><li><a href="https://www.examiner.net/contact/" target="_blank">Contact Us</a></li><li><a href="https://www.examiner.net/subscribenow" target="_blank">Subscribe</a></li><li><a href="http://yellowpages.examiner.net/independence+mo.z.html" target="_blank">Yellow Pages</a></li><li><a href="http://mediakit.gatehousemedia.com/Independence_MO" target="_blank">Advertise With Us</a></li><li><a href="http://www.surveygizmo.com/s3/3637227/Customer-Service-The-Examiner" target="_blank">Vacation Hold</a></li></ul></div><div class="footer-col"><h4>Market Place<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.marketplaceadsonline.com/marketplace/MoInd" target="_blank">Classifieds</a></li><li><a href="https://www.examiner.net/jobs" target="_blank">Find Independence jobs</a></li><li><a href="https://www.examiner.net/section/cars" target="_blank">Cars</a></li><li><a href="https://www.examiner.net/homes" target="_top">Real Estate</a></li><li><a href="http://findnsave.examiner.net/" target="_blank">FindNSave</a></li><li><a href="http://lakemedia.mo.newsmemory.com/specials_page2.php" target="_blank">Boats Magazine</a></li><li><a href="https://www.examiner.net/pay-your-ad-bill" target="_blank">Pay Your Ad Bill </a></li></ul></div><div class="footer-col"><h4>Online Submissions<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.examiner.net/section?template=submit&subtype=engagement" target="_top">Engagements</a></li><li><a href="https://www.examiner.net/section?template=submit&subtype=wedding" target="_top">Weddings</a></li><li><a href="https://www.examiner.net/section?template=submit&subtype=birth" target="_top">Births</a></li><li><a href="https://www.examiner.net/section?template=submit&subtype=anniversary" target="_top">Anniversaries</a></li></ul></div><div class="footer-col"><h4>Sister Publication<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.boonvilledailynews.com/" target="_blank">Boonville Daily News</a></li><li><a href="http://www.linncountyleader.com/" target="_blank">Linn County Leader</a></li><li><a href="http://www.lakenewsonline.com/" target="_blank">Lake Sun Leader</a></li><li><a href="http://www.chillicothenews.com/" target="_blank">Chillicothe Constitution-Tribune</a></li><li><a href="https://www.examiner.net/" target="_blank">The Examiner</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=MO&date=20200218&category=SPORTS&lopenr=200219321&Ref=AR -->
			<div id="footer-main-copyright">
					<p id="footer-copyrightInfo">&copy; Gannett Co., Inc. 2020. All rights reserved.</p>
	<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
	<br />The Examiner of East Jackson County  ~ 410 S. Liberty, Independence, MO 64050<span class="gdpr hide"> ~ <a id="ot-sdk-btn" class="ot-sdk-show-settings" href="javascript:void(0);">Do Not Sell My Personal Information</a> ~ <a href="https://www.examiner.net/section/cookie-policy" target="_blank">Cookie Policy</a></span><span class="gdpr-disabled hide"> ~ <a href="https://www.gannett.com/cookie-policy/" target="_blank">Do Not Sell My Personal Information</a></span> ~ <a href="http://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gannett.com/terms-of-use/" target="_blank">Terms Of Service</a> ~ <a href="https://www.gannett.com/ccpa/" target="_blank">Your California Privacy Rights / Privacy Policy</a></p>
	<p><a href="/ownership">Gannett | USA TODAY NETWORK</a></p>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<a href="https://www.examiner.net/subscribenow?g2i_source=examiner.net&g2i_medium=subscribe&g2i_campaign=drawer" target="_blank" class="btn btn-subscribe">Subscribe Now</a><hr>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.examiner.net" target="_top">Home</a></li><li><a href="https://www.examiner.net/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"5274"><a href="https://www.examiner.net/news/community" target="_top">Community</a></li><li id="navLink-TEST-"5275"><a href="https://www.examiner.net/news/court-news" target="_top">Court News</a></li><li id="navLink-TEST-"5276"><a href="https://www.examiner.net/news/education" target="_top">Education</a></li><li id="navLink-TEST-"5277"><a href="https://www.examiner.net/news/police-fire" target="_top">Police & Fire</a></li><li id="navLink-TEST-"5278"><a href="https://www.examiner.net/news/state-news" target="_top">State News</a></li><li id="navLink-TEST-"37488"><a href="https://www.examiner.net/news/nation-world" target="_top">Nation & World</a></li><li id="navLink-TEST-"5282"><a href="https://www.examiner.net/mylegislators" target="_top">My Legislators</a></li><li id="navLink-TEST-"37490"><a href="https://www.examiner.net/news/shareable" target="_top">Shareable</a></li></ul></li><li><a href="https://www.examiner.net/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"5285"><a href="https://www.examiner.net/sports/high-school" target="_top">High School</a></li><li id="navLink-TEST-"5286"><a href="https://www.examiner.net/sports/mavericks" target="_top">Mavericks</a></li></ul></li><li><a href="https://www.examiner.net/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"5292"><a href="https://www.examiner.net/entertainment/books" target="_top">Books</a></li><li id="navLink-TEST-"5294"><a href="https://www.examiner.net/entertainment/movies" target="_top">Movies</a></li><li id="navLink-TEST-"5295"><a href="https://www.examiner.net/entertainment/music" target="_top">Music</a></li><li id="navLink-TEST-"5297"><a href="https://www.examiner.net/entertainment/tv-guide" target="_top">TV Guide</a></li><li id="navLink-TEST-"38405"><a href="https://www.examiner.net/calendar" target="_top">Calendar</a></li></ul></li><li><a href="https://www.examiner.net/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"52279"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li><li id="navLink-TEST-"5299"><a href="https://www.examiner.net/lifestyle/boomers" target="_top">Boomers</a></li><li id="navLink-TEST-"5300"><a href="https://www.examiner.net/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"5301"><a href="https://www.examiner.net/lifestyle/family" target="_top">Family</a></li><li id="navLink-TEST-"5302"><a href="https://www.examiner.net/lifestyle/food" target="_top">Food</a></li><li id="navLink-TEST-"5303"><a href="https://www.examiner.net/lifestyle/health" target="_top">Health</a></li><li id="navLink-TEST-"5304"><a href="https://www.examiner.net/milestones" target="_top">Milestones</a></li><li id="navLink-TEST-"5306"><a href="https://www.examiner.net/section?template=submit&subtype=engagement" target="_top">Engagements</a></li><li id="navLink-TEST-"5307"><a href="https://www.examiner.net/section?template=submit&subtype=wedding" target="_top">Weddings</a></li><li id="navLink-TEST-"5309"><a href="https://www.examiner.net/lifestyle/home-garden" target="_top">Home & Garden</a></li></ul></li><li><a href="https://www.examiner.net/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"5312"><a href="https://www.examiner.net/opinion/columns" target="_top">Columns</a></li><li id="navLink-TEST-"5313"><a href="https://www.examiner.net/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"5314"><a href="https://www.examiner.net/opinion/letters" target="_top">Letters</a></li></ul></li><li><a href="https://www.examiner.net/business-news" target="_top">Business</a></li><li><a href="http://www.legacy.com/obituaries/examiner/" target="_top">Obituaries</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.examiner.net/mylegislators" target="_top">Legislators</a></li><li><a href="https://www.examiner.net/section/blogs" target="_top">Blogs</a></li><li><a href="https://www.examiner.net/photos" target="_top">Photos</a></li><li><a href="https://www.examiner.net/videos" target="_top">Videos</a></li><li><a href="https://www.examiner.net/calendar" target="_top">Calendar</a></li><li><a href="https://www.examiner.net/ara" target="_top">Branded Content</a></li><li><a href="https://www.examiner.net/submit" target="_top">Submit Your News</a></li><li><a href="https://www.examiner.net/special-sections" target="_top">Special Sections</a></li><li><a href="https://www.examiner.net/section/promoted//?prx_adpz=2213" target="_top">From Our Advertisers</a></li><li><a href="https://www.examiner.net/southern-kitchen" target="_top">Southern Kitchen</a></li><li><a href="https://www.examiner.net/contests" target="_top">Contests</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://myprofile.examiner.net/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTDT_EX" target="_top">My Profile</a></li><li><a href="https://www.examiner.net/subscribenow" target="_blank">Subscribe</a></li><li><a href="http://theexaminer.mo.newsmemory.com/" target="_blank">E-Edition</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://www.marketplaceadsonline.com/marketplace/MoInd" target="_blank">Classifieds</a></li><li><a href="http://findnsave.examiner.net/" target="_top">Find-N-Save</a></li><li><a href="https://www.examiner.net/section/cars" target="_blank">Cars</a></li><li><a href="https://www.examiner.net/job" target="_top">Jobs</a></li><li><a href="https://www.examiner.net/homes" target="_top">Homes</a></li><li><a href="https://www.examiner.net/pay-your-ad-bill" target="_blank">Pay Your Ad Bill </a></li><li><a href="http://mediakit.gatehousemedia.com/Independence_MO" target="_blank">Media Kit</a></li><li><a href="http://examiner.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:jeff.fox@examiner.net">Feedback</a>
		</li>
		<li>
			<a href="/ownership">Ownership</a>
		</li>
		<li>
			<a href="https://www.gannett.com/terms-of-use/" target="_blank">Terms of Use</a>
		</li>
		<li>
			<a href="https://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a>
		</li>
		<li>
			<a href="https://www.gannett.com/brands/" target="_blank">Gannett Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.examiner.net/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/examiner.net?v=wall&amp;ref=nf""
								target="_blank"
								title="The Examiner of East Jackson County Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.twitter.com/EJC_Examiner""
								target="_blank"
								title="The Examiner of East Jackson County Twitter">
								<i class="fa fa-fw fa-twitter"></i>
							</a>
						</li>
						<li>
							<a	href="/section/feed"
								target="_blank"
								title="The Examiner of East Jackson County RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.examiner.net/contact"
								title="Contact The Examiner of East Jackson County">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>
		<div id="dialog-message" data-gh-object-loaded="false" data-gh-object='{"method":"__gh__webApp.messageCenter.load","data":{"storageKey":"messageCenter"}}' class="slideUp hide">
    <header>
        <h3 class="dialog-title">SUBSCRIBE TODAY</h3>
        <div class="dialog-controls">
            <i id="dialog-minimize" class="fa fa-fw fa-window-minimize"></i>
            <i id="dialog-close" class="fa fa-fw fa-lg fa-times"></i>
        </div>
    </header>
    <div class="inner">
        <div class="dialog-content">
           <p><span>Choose the plan that&rsquo;s right for you. Digital access or digital and print delivery.</span></p>
        </div>
	        <a href="https://www.examiner.net/subscribenow" class="btn btn-highlight" data-gh-tracker-track-event-object='{"category":"message center pop up","action":"click-action","label":"http://www.examiner.net/apps/pbcs.dll/article?avis=MO&date=20200218&category=SPORTS&lopenr=200219321&Ref=AR"}'>
	            Learn More
	        </a>
    </div>
</div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.414/app.min.js" crossorigin="anonymous"></script>
		<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		<script>
		function __gh__init() {
		var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
						$(function(){try{$.smartbanner()}catch(e){console.warn('smartbanner not initialized',e)}});
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
			<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2020-02-18&nbsp;11:03:49-->
	</body>
</html>
